Afdeling 0 = ingen kommer ikke med ud på rapporten afdelingsregnskab

0
Hej

Jeg har bogført på afdeling 0, via en automatisk fordelingsnøgle. Posterne er fordelt korrekt iht. nøglen og en del er bogført på afd. 0. Problemet er at når jeg så trækker et afdelingsregnskab efterfølgende kommer tallene ikke med i kolonnen "ingen". Klikker jeg på tallet (som er nul) ligger de bagvedliggende posteringer der med afd. 0.

/John
i Spørgsmål » Andet af (390 points)
gen-kategoriseret af

2 Svar

Hej John

Det virker da slet ikke rigtigt - jeg skal bede dig tage kontakt til vores support - enten tlf. 88204841 eller info@e-conomic.dk da det er et meget konkret problem og det kræver at vi får adgang for at kunne kigge på det og det er meget nemmere end via forummet.

Vi skal nok når problemstillingen er løst få opdateret herinde også så andre forumbrugere kan få klarhed over hvad problemet skyldes.

Med venlig hilsen

Lasse Bager

Online regnskabsprogram
 

Spørgsmål af (34.9k points)

Hej igen John

Vi har lige foretaget en intern test af din problemstilling og sender den videre til teknikken.

Så det er ikke nødvendigt at kontakte os medmindre du gerne vil - så er du altid velkommen. laugh

Jeg vender tilbage så snart jeg ved noget mere fra teknikken.


Med venlig hilsen

Lasse Bager

Online regnskabsprogram
 

Spørgsmål af (34.9k points)
Hej.

Super i kigger på det.  Er der noget nyt / evt. en tidshorisont på, hvornår det kan løses ?

Mvh John
Hej igen John

Jeg kan desværre ikke give dig en tidshorisont - men den er anerkendt som en bug i systemet af teknikken og lagt i deres prioritering af bugfixes - så den er i bunken om man så må sige.

Jeg giver lyd fra mig så snart der er en løsning.