acrobat advarsel

0
Hej Economic

Kan I ikke slette den Forældret Acrobat Reader 9.4 advarsel der kommer ved login.

Jeg bruger Adobe Acrobat (ikke Reader) og den er ikke forældet.
i Forslag » Andet af (760 points)

3 Svar

Hej Legoland,

Desværre ikke. Jeg ved godt den er generende for dig, men vi har stadig rigtig rigtigt mange udfordringer med Acrobat Reader. Mange af vores kunder er ikke alle opdateret så vi har brug for den endnu. Jeg beklager.

 

Kim Sneum Madsen

Online regnskabsprogram
 

Forslag af (24k points)

Det kan være svaret er det samme, men lige for klarhed: legoland bruger Adobe Acrobat (programmet der kan oprette PDF filer), ikke Adobe Reader.

 

Tue Skaarup

Online regnskabsprogram
 

Forslag af (1.1k points)
Je sais. Svaret er det samme. Imidlertid implementerer vi et fix på tirsdag der måske/måske ikke gør advarslen overflødig. Vi får se....

 

Kim Sneum Madsen

Online regnskabsprogram
 

Forslag af (24k points)