Automatiske bilagsnumre springer pludselig

0
Pludselig er mine automatike bilagsnumre på nye posteringer sprunget langt frem (15789, hvor jeg rent faktisk kun er nået til 1590!).

Hvad kan der være sket? Og mere interessant: Hvordan får jeg stillet nummerserien tilbage, så jeg ikke fremover skal påføre bilagsnumre manuelt?

/Morten
spurgt 23 Okt, 2011 i Spørgsmål » e-conomic generelt af Morten (210 points)
status opdateret 16 Okt, 2012 af frederiknielsen

3 Svar

 
Bedste svar
Hej Morten,

Det er der heldigvis en løsning til. Vi har lavet en video om hvordan man ændrer bilagsserien. -



Ellers kan du nederst i artiklen om nummerserier - http://wiki.e-conomic.dk/indstillinger/bilagsnumre-og-nummerserier finde svaret.

Mit umiddelbare bud vil være at det skyldes, at man ved en fejl har indtastet et højere nummere, fået klikket ok, og så rettet tilbage til det originalle nummer. Så skal man lige ind og fortælle e-conomic at det var en fejl.

mvh

Steffen Ekelund

Sidder du af og til og er i tvivl om, hvordan du skal bogføre? - Klik her og spørg tusindvis af andre e-conomic brugere
 

besvaret 24 Okt, 2011 Spørgsmål af Steffen E (151,510 points)
valgt som bedste svar 16 Okt, 2012 af frederiknielsen
Jamen der var det jo  

Tak for hjælpen (og ja, jeg har helt sikkert fået tastet et for højt nr ved en fejltagelse, så det er årsagen).

/Morten
besvaret 24 Okt, 2011 Spørgsmål af Morten (210 points)
Hej Morten,

Perfekt.    Så slipper du for at ændre det hver gang, og det er jo rart.

mvh

Steffen Ekelund

Sidder du af og til og er i tvivl om, hvordan du skal bogføre? - Klik her og spørg tusindvis af andre e-conomic brugere
 

besvaret 24 Okt, 2011 Spørgsmål af Steffen E (151,510 points)