forum

Debat om e-conomic regnskabsprogram

Vedhæftning til eksisterende bilag virker ikke

0
Hej

Nå jeg skal vedhæfte et bilag til et eksisterende bilag sker der ingenting?

Jeg havde fat i chatten i fredags og der var en af jeres medarbejdere der hjalp

mig med et bilag, af en omvej, som han skrev, men det virker stadig ikke?

Jeg har prøvet med bilag både fra 2017 og 2018 og både i Explorer og Chrome,

der sker ikke noget, er det kun hos mig det ikke virker?

 

mvh

Bente Mehlbye
spurgt 22 Jan i Spørgsmål » Indscanning af Bente Mehlbye (630 points)

1 Svar

Hej Bente :)

Vi har i øjeblikket en fejl med, at man ikke kan vedhæfte bilag til posteringer, hvor der i forvejen er vedhæftet et bilag. Det skal man selvfølgelig kunne gøre, så vi er i gang med at kigge på sagen.

Jeg skal beklage ulejligheden, men du kan på nuværende tidspunkt godt løse det ved at fjerne det bilag, som er vedhæftet i forvejen. Efterfølgende kan du så kombinere de to bilag i din inbox og så vedhæfte dem igen.

Jeg er klar over det er besværlig måde at gøre det på, og det er heller ikke meningen, at det skal fungere på denne måde. Det er dog den eneste løsning, som vil vi virke her og nu.

Du kan selvfølgelig også lade bilaget ligge i din inbox for nu. Når det så virker igen kan du bare vedhæfte det :)

Venlig hilsen/Best regards

 

Jesper Mieritz

Knowledge Manager, Planet WOW

 

image

 

e-conomic er et produkt fra

Visma e-conomic A/S

Langebrogade 1, 1411 København K

CVR-nummer: 29403473

 

Har du et godt tip du vil dele med andre e-conomic brugere?
- Hop herind og del det!
besvaret 22 Jan Spørgsmål af Jesper Mieritz (50,860 points)