Gå til ubehandlede - blå firkant virker ikke

0
Når jeg overfører scannede bilag og derefter trykker på den blå firkant med "gå til ubhandlede" sker der ikke mere. Dvs. jeg kommer ikke over i vinduet med de ubehandlede bilag.

Det virker kun hvis jeg trykker på ubehandlede i menuen.

Jeg bruger firefox og ved godt at det nogen gange kan være problematisk - så måske det er her fejlen ligger?

/Nina
i Forslag » Bilagshåndtering af (640 points)
status opdateret af

2 Svar

Hej Nina.

Mange tak for dit indlæg. Det er helt korrekt at knappen pt ikke fungere, til at gå til ubehandlede, lige efter man har overført bilag. Så det er ikke bare dig, Firefox eller lignende der er galt, men ved os at knappen pt ikke er aktiv.

Grunden til knappen er kommet, er at der er en opdatering til indscannings modulet på vej. Det blev lige rullet ud kortvarrigt, men var desværre nogle fejl i det, hvorfor det kom tilbage til det gamle layout. I denne kan man tilgå ubehandlede uden at det kommer som pop-op, og det er denne sti der linkes til.

Så lige nu skal man altså lige klikke ude til venstre lige under "Overfør bilag" på ubehandlede for at få det frem

Men mange tusind tak for dit input og info omkring at det ikke virker som det skal. Er altid super dejligt når vi får info så der kan blive rettet til og få det hele til dat fungere bedre.

Med venlig hilsen

Jesper Hess-Petersen

Online regnskabsprogram
 

Forslag af (420 points)

Hej Nina.
Jeg kan se, at vi ikke har fået opdateret dette indlæg - det vil jeg gøre nu.

 

Som du gerne skulle have oplevet så virker knappen "gå til ubehandlede" fra overfør bilag nu efter, at vi tilbage i sensommeren opdaterede vores indscanningsmodul.

Jeg ændrer derfor indlægget til, at være løst.
Rigtig god dag smiley


Med venlig hilsen

Andreas Polk

Sidder du af og til og er i tvivl om, hvordan du skal bogføre? - Klik her og spørg tusindvis af andre e-conomic brugere
 

Forslag af (39.3k points)
Tak for det - ja den har da virket i noget tid nu, så det er dejligt.