forum

Debat om e-conomic regnskabsprogram

Bankafstemning blank

0
Jeg har problemer med min bankafstemning i E-conomics.
Jag har tidligere gjort den uden problemer men nu er det kun en blanco sida der möder mig når jeg forsoger gå ind i linken.
(Jeg er svensk og skriver ikke så godt på danska endnu)
Er der nogen mere der har problemer med Bankafstemning?

Hilsen Pia Sauhke
spurgt 5 Aug i Spørgsmål » e-conomic generelt af Pia Sauhke (160 points)

1 Svar

Hej Pia,

Det er helt fint. Jeg tror godt jeg forstår dig.

For at være helt sikker på, hvad der sker og hvad vi skal gøre for at få udbedret det, så vil jeg høre om hele siden er blank, eller det kun er dele af den, fx. linjerne i bankafstemningen?

Udover det, så vil jeg høre om du logger ind via et administratormodul, eller direkte ind på en bestemt aftale? Hvis du ikke ved, hvad forskellen er, så må du lige sige til.

Jeg ser frem til at høre fra dig :)

Venlig hilsen/Best regards

 

Jesper Mieritz

Knowledge Manager, Planet WOW

 

image

 

e-conomic er et produkt fra

Visma e-conomic A/S

Langebrogade 1, 1411 København K

CVR-nummer: 29403473

 

Har du et godt tip du vil dele med andre e-conomic brugere?
- Hop herind og del det!
besvaret 6 Aug Spørgsmål af Jesper Mieritz (61,940 points)
Jeg logger ind på mit aftale og når jeg skal göre bankafstemning så er hele siden blank der bankafstemning skal vises.
Jeg har kun rubriker og kolumnen til vänster sedan er det blank.

Jeg kan ikke ladda op nogen csv fil fra banken og jeg kan ikke noget laengre.

//Pia
Det lyder lidt mystisk.

Jeg har hørt om et par brugere, der sad på en MacBook, hvor den ikke var opdateret. De opdaterede og herefter virkede det.

Sidder du på en mac? Hvis ikke, kan jeg så få adgang til din aftale?

Du gør det ved at klikke på det orange tandhjul -> alle indstillinger -> administratorer (ude til venstre) -> og så søger du efter 1109275 (ude til højre) -> tryk på manden med fluebenet.

Så prøver jeg at hoppe ind og teste det :)
Hej Jesper
jeg har tilfört dig nu.
Jeg fik höre at det måske er for at jeg har forkert browser.
Det virkede på torsdag men det er nok nogen opdatering der gör at det kun virker i Google Chrome nu.
Hej igen Pia,

På min computer virker det i hvert fald i Internet Explorer, FireFox og Google Chrome.

Hvis du har specifikke browsere, hvor det ikke det ikke virker. Kan jeg så lokke dig til at tjekke om de er opdateret til den nyeste version? Eller bruge Google Chrome, hvis det virker for dig.

Jeg kan nemlig ikke genskabe det hos mig og det gør det næsten umuligt på nuværende tidspunkt at finde ud af, hvad der går galt.
løst× 1442
besvaret× 125
Her får du det fulde overblik over alle forslag på forum. Klik på et tag for at se alle forslag i samme kategori - fx. "overvejes" eller "planlagt".

Selvom der er forslag, der ikke bliver implementeret i e-conomic, så fortvivl ikke - vi tager altid nye forslag op til vurdering, og det gælder også dit.